Author Topic: Display configuration  (Read 235 times)

SeeCwriter

  • Senior Community Member
  • Posts: 126
  • Hero Points: 1
Display configuration
« on: June 17, 2019, 02:30:16 pm »
Along the right edge of each edit window there is a strip of microscopic writing. How do I disable it? SE v23.0.1.2

patrick

  • SlickEdit Team Member
  • Senior Community Member
  • *
  • Posts: 1078
  • Hero Points: 98
Re: Display configuration
« Reply #1 on: June 17, 2019, 03:53:59 pm »
In options, you can go to Languages -> All Languages -> View and uncheck the "Show minimap" checkbox.  That should disable it everywhere.