Author Topic: hotfix r21 not compatible with SE v12.0.3 ?  (Read 3600 times)

hs2

  • Senior Community Member
  • Posts: 2738
  • Hero Points: 288
hotfix r21 not compatible with SE v12.0.3 ?
« on: December 11, 2007, 12:22:25 am »
@SlickTeam: Maybe I'm wrong but it seems that brand new (hotfix r21) 'codehelp.e' is not compatible with the curr. SE v12.0.3 ???
HS2

SlickEdit Support

  • SlickEdit Team Member
  • Senior Community Member
  • *
  • Posts: 296
  • Hero Points: 26
Re: hotfix r21 not compatible with SE v12.0.3 ?
« Reply #1 on: December 11, 2007, 03:59:01 pm »
Hi HS2 and all,

The proper file has been uploaded to the Hotfix page as of this morning (Same REV #).  (12/11/2007 9:30 a.m. EDT)

Best,
SlickEdit Support

hs2

  • Senior Community Member
  • Posts: 2738
  • Hero Points: 288
Re: hotfix r21 not compatible with SE v12.0.3 ?
« Reply #2 on: December 11, 2007, 04:14:32 pm »
Just in time - I was going to delete the topic ... so I'll leave it there.
Thanks a lot, HS2