Author Topic: How do i disable auto-complete?  (Read 3264 times)

paulben

  • Community Member
  • Posts: 11
  • Hero Points: 0
How do i disable auto-complete?
« on: November 03, 2006, 11:48:19 am »
I did Tools > Options > File Extension Setup... > Auto-Complete and unchecked Enable auto-complete. I still keep getting the auto-complete popups as I type. I've also unchecked every option on the Auto-Complete tab. I don't mind the syntax expansion but I don't want any of the popups, just want to enter text. v11.02

Thanks, Paul

hs2

  • Senior Community Member
  • Posts: 2737
  • Hero Points: 288
Re: How do i disable auto-complete?
« Reply #1 on: November 03, 2006, 02:20:50 pm »
Have a look at Tagging tab too.

HS2